TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 16 wrz 2019, o 06:28

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 18 ] 
Autor Wiadomość
PostNapisane: 25 lis 2009, o 07:57 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 paź 2009, o 07:33
Posty: 371
Lokalizacja: DĘBLIN
Marka: TOYOTA
Model: Avensis T22
Rocznik: 1998
Silnik: 2.0 TD CTE
ciężko pali jak ciepły 2.0TD ,2-3 razy trzeba kręcić jak zimny to od strzału,


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 25 lis 2009, o 13:32 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 24 paź 2009, o 10:01
Posty: 86
Lokalizacja: Sokołów Podlaski
Pochwały: 2
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 1CD-FTV
Wrzuć w szukajke. Gdzieś o tym czytałem.

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 18 gru 2009, o 10:26 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 7 kwi 2008, o 08:49
Posty: 11
Lokalizacja: Tomaszów Mazowiecki
Marka: TOYOTA
Model: AVENSIS Wagon T22
Rocznik: 2002
Silnik: 2.0 D4D
stelmi75 napisał(a):
ciężko pali jak ciepły 2.0TD ,2-3 razy trzeba kręcić jak zimny to od strzału,


Przykre ale chyba pompa się kończy. Miałem to samo kiedyś w carinie E.
Pozdrawiam!


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 18 gru 2009, o 17:20 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 paź 2009, o 07:33
Posty: 371
Lokalizacja: DĘBLIN
Marka: TOYOTA
Model: Avensis T22
Rocznik: 1998
Silnik: 2.0 TD CTE
jak by pompa to by było zawsze a to jest raz na jakiś czas ,czasami na dotyk a czasami za drugim razem jak postoji dłużej z 1 godz.

[ Dodano: 2009-12-18, 16:22 ]
przebieg 235tyś

[ Dodano: 2009-12-18, 16:23 ]
przy -16 na dotyk pali


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 30 gru 2009, o 12:33 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 7 kwi 2008, o 08:49
Posty: 11
Lokalizacja: Tomaszów Mazowiecki
Marka: TOYOTA
Model: AVENSIS Wagon T22
Rocznik: 2002
Silnik: 2.0 D4D
stelmi75 napisał(a):
jak by pompa to by było zawsze a to jest raz na jakiś czas ,czasami na dotyk a czasami za drugim razem jak postoji dłużej z 1 godz.

[ Dodano: 2009-12-18, 16:22 ]
przebieg 235tyś

[ Dodano: 2009-12-18, 16:23 ]
przy -16 na dotyk pali


Ja nie twierdzę że u Ciebie to na pewno pompa, porostu objawy miałem takie jak u Ciebie więc napisałem że możesz zainteresować się pompą.

Opisze Ci jak dokładnie było u mnie.

Zaczęło się od tego, że jak gdzieś stawałem na chwilę (oczywiście gdy silnik był już rozgrzany) to mogłem go odpalić dopiero za 2 lub 3 razem. Z kilometra na kilometr było coraz gorzej. Doszło do tego, że opalenie auta możliwe było dopiero po 30-40 min. Znalazłem więc prosty sposób na sprawdzenie czy to pompa czy nie. Po prostu chłodziłem ją w okolicach rozdzielacza chłodna wodą na ogół butelka wody 1,5 l wystarczała. Po tym zabiegu auto uruchamiałem. Ale nie można tak ciągnąć za długo więc jak tylko znalazła się okazja do kupna wymieniłem pompę na używaną za 400 zł i auto jeździ do dziś.
Pozdrawiam!
Napisz coś jak rozwiążesz problem.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 30 gru 2009, o 20:01 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 paź 2009, o 07:33
Posty: 371
Lokalizacja: DĘBLIN
Marka: TOYOTA
Model: Avensis T22
Rocznik: 1998
Silnik: 2.0 TD CTE
dzięki ale jak jest ciepły zaraz po zgaszeniu pali raz za razem,jest gorzej jak postoji z 30min pali za drugim razem nie zawsze tak się robi ,a może to zaworek w pompie start-stop,rozrusznik może zabiera napięcie i brakuje na zaworek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 sty 2010, o 18:12 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 21 lip 2008, o 17:17
Posty: 15
Lokalizacja: Coventry
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 2.0 D4D
mam podobny problem ze jak sie rozgrzeje to cięzko pali(D4D '04). na zimnym bez problemu i podejrzewam rozrusznik. bo jak go z linki zapalałem to tylko go deliktanie szarpnąłem i już palił. wprawdzie fitr też dawno nie wymieniany ale to raczej nie to, zwłaszcza że przy kręceniu rozrusznik delikatnie gwiżdże czego nie robił wcześniej. jak go kręce to jak by delikatnie łapał ale nie mógł zaskoczyć, jak by zabierał dużo prądu i nie załączał przekaźników czy coś. jak byś kolego STELMI75 wiedział coś wiedzej daj znać. pozdrawiam

[ Dodano: 2010-01-08, 17:37 ]
no i to byl rozrusznik, sprawdzilem napiecie na akusie podczas odpalania i spadalo do 9v co nie wystarczalo mu na zalaczenie urzadzen, kupilem nowy i jak reka odjal, koszt 76 funtow. Pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 lut 2010, o 01:07 
Offline
Stara się...
Stara się...

Dołączył(a): 1 lut 2010, o 00:49
Posty: 31
Lokalizacja: Legionowo
Witam,
jestem tu nowy, długo szukałem jakiś wiadomości na temat odpalania lub nie odpalania na ciepłym silniku . Mam avke 2.0 td i też mi ciężko pali na ciepłym, byłem u jednego mechaniora i powiedział że to pompa wtryskowa . Może bym mu zostawił do naprawy ale w maju 2009 r moja avka miała przygode i wnaprawie była też miedzy innymi pompa więc albo tam mnie oszukali albo nowy mechanior chciał mnie oszukać . Czytałem tu że przyczyną może być rozrusznik ale na zimnym też chyba by cięzko palił . Pisząc tu chciałbym raczej się dowiedzieć lub uzyskać pomoc w poleceniu mi rzetelnego warsztatu lub machaniora z okolic legionowa lub warszawy który by mi pomógł w rozwiązaniu problemu . Powiem tylko że po za tym avka spisuje sie bardzo dobrze, pali z pierwszego w nawet -25 stopnii , silnik równo pracuje, spalanie w normie , no nie ma się do czego przyczepić tylko te odpalanie na ciepłym . Pozdrawiam i proszę o pomoc - wiadomo mamy kryzys i trzeba oglądać każdy grosik.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 lut 2010, o 07:35 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 paź 2009, o 07:33
Posty: 371
Lokalizacja: DĘBLIN
Marka: TOYOTA
Model: Avensis T22
Rocznik: 1998
Silnik: 2.0 TD CTE
zawsze słabo pali jak ciepły cz czasami

[ Dodano: 2010-02-01, 06:41 ]
mi przy -27 na dotyk


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 lut 2010, o 20:11 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 9 lip 2009, o 09:58
Posty: 268
Lokalizacja: Lublin
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: benzyna 1.8 148 KM
Kiedyś (w volvo) też miałem problem z odpalaniem na ciepłym.
Okazało się, że to pompa paliwowa.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 paź 2010, o 07:46 
Offline
Stara się...
Stara się...

Dołączył(a): 1 lut 2010, o 00:49
Posty: 31
Lokalizacja: Legionowo
Witam,
właśnie naprawiłem swoją avke . Chodzi mi o problemy z odpalaniem na ciepłym . U mnie to był czyjnik połozenia wałka rozrządu, po wymianie avka pali na dotyk tak na zimno jak i na ciepło .
Pozdrawiam :jupi: .


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 paź 2010, o 09:32 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 paź 2009, o 07:33
Posty: 371
Lokalizacja: DĘBLIN
Marka: TOYOTA
Model: Avensis T22
Rocznik: 1998
Silnik: 2.0 TD CTE
a gdzie ten czujnik się znajduje i jak wygląda

[ Dodano: 2010-10-03, 09:33 ]
może czujnik położenia wału


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 paź 2010, o 13:29 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 10 sie 2007, o 23:25
Posty: 591
Lokalizacja: Biała Podlaska
Marka: Corolla
Model: E12
Rocznik: 2006
Silnik: 1ND-TV
malym, ile Ciebie kosztował ten czujnik, jak piszesz oryginalny? Kupowałeś w ASO i czy sam wymieniałeś?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 paź 2010, o 13:52 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20621
Lokalizacja: Schwäbisch Hall
Pochwały: 296
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
taki czujnik to ok +/- 500zl w aso dla motoru d4d, dla 2.0 td cena jest podobna, pozycja zabudowy i numer oe podane sa juz tutaj: http://avensis.info/viewtopic.php?p=128 ... 7115b5ff80

pozdr :-D


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 paź 2010, o 18:53 
Offline
Stara się...
Stara się...

Dołączył(a): 1 lut 2010, o 00:49
Posty: 31
Lokalizacja: Legionowo
Witam,
czujnik znajduje się pod rozrusznikiem, w aso w-wie na modlińskiej płaciłem 370 pln . Z wymianą nie ma problemu, na początku trochę się opierał ale trzeba trochę nim popracować i wyjdzie .
Pozdrawiam . :tak:


Góra
 Zobacz profil  
 
PostNapisane: 9 gru 2011, o 11:31 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 27 mar 2007, o 23:52
Posty: 10
Lokalizacja: Wysokie Mazowieckie
Marka: Toyota
Model: Avensis T22
Rocznik: 1999
Silnik: 2.0 TD
Miałem takie same objawy, zima mróz -20 pali na dotyk, ale dało sie wyczuć że ciezko mu "przełamać", na ciepłym trzeba było długo krecic (nie za każdym razem) pomogło czyszczenie i smarowanie rozrusznika, nie dość ze szybciej kręci to i wydaje inne odgłosy jakby gwizd (wczesniej rzęchot). Mechanik tez polecił mi poszukać porządnego akumulatora (mam centre) ale póki ten kręci to nie bede go zmieniał.
Pozdrawiam.


Góra
 Zobacz profil  
 
PostNapisane: 12 kwi 2012, o 21:02 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 paź 2009, o 07:33
Posty: 371
Lokalizacja: DĘBLIN
Marka: TOYOTA
Model: Avensis T22
Rocznik: 1998
Silnik: 2.0 TD CTE
ciepło i znowu pali czasami za 3 razem jak ciepły, zimny od strzału ,rozrusznik wymieniony
jak odepnę wtyczkę od czujnika temperatury płynu i świece grzeją to pali


Góra
 Zobacz profil  
 
PostNapisane: 6 kwi 2019, o 10:46 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 cze 2018, o 12:54
Posty: 1
Marka: Toyota
Model: Avensis Verso
Nadwozie: inne
Rocznik: 2003
Silnik: 2.0 d4d 116KM
Dziękuję wszystkim za pomoc!!! (Samochód odpalał bardzo, bardzo ciężko na ciepłym silniku - ledwie dawał radę... Na zimnym od razu!!!) Po przeczytaniu forum zregenerowałen rozrusznik i oczyściłem przewód od "masy" (łączący silnik z karoserią - oczyszczony koniec przewodu, który siedział w bloku silnika, sama rdza). Auto pali jak nowe!!!!!! Koszt około 85zł (rozrusznik regenerowałem sam). Jeszcze raz dziękuję!!! 100% rozrusznik...


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 18 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda