TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Toyota Nowakowski

Teraz jest 2 sie 2014, o 02:22

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 34 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 6 sie 2008, o 15:43 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 31 paź 2007, o 21:36
Posty: 10
Lokalizacja: Warszawa
Witam,
Proszę o pomoc przy rozwiązaniu następującego problemu:
Jeżdże Avensisem T22 2.0 D4D z 2001 roku. Jakiś czas temu przestała się zapalać kontrolka od ciśnienia oleju (ta czerwona). Po przekręceniu kluczyka kontrolka nie zapala się. Sprawdzałem żarowkę - jest OK.
Podejrzenie padło na czujnik ciśnienia oleju. Pytanie gdzie się on znajduje i jak powinien się zachowywać (zwary przy ciśnieniu?).
Będę wdzięczny za wszelkie sugestie i porady.
Pozdrawiam

_________________
T22, 2.0 D4D, 2001


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 sie 2008, o 15:51 
Offline
Stara się...
Stara się...

Dołączył(a): 27 lut 2008, o 17:00
Posty: 54
Lokalizacja: Glasgow SCO
hmm. Ciezka sprawa, z tego co pamietam to wlasnie jak padnie czujnik cisnienia oleju to ta kontrolka swieci caly czas. Co ci moge poradzic to wejsc pod auto, odpiac kostke elektryczna- wtedy sprawdzic czy po zalaczeniu zaplonu kontrolka sie zapala, jesli nie to trzeba troszke zaiprowizowac, tzn wziasc kawalek przewodu elektrycznego i polaczyc oba konektory w kostce (zrpbic tzw obieg elektryczny) i ponownie sprawdzic. Wtedy bedziesz mial pewnosc czy uszkodzony jest czujnik czy problem tkwi gdzies indziej.

_________________
Pozdrawiam :)

Arek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 sie 2008, o 15:53 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 31 paź 2007, o 21:36
Posty: 10
Lokalizacja: Warszawa
Pomysł przedni - pytanie tylko gdzie szukać czujnika. Bo silnik jest "odrutowany" i "okostkowany" dość bogato.
Dzięki

_________________
T22, 2.0 D4D, 2001


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 sie 2008, o 16:09 
Offline
Stara się...
Stara się...

Dołączył(a): 27 lut 2008, o 17:00
Posty: 54
Lokalizacja: Glasgow SCO
W silnikach benzynowych znajduje sie on w pompie olejowej w okolicach miski oleju, mysle ze w dieslach nie zmienili nic. Pompa oleju powinna byc w okolicach rozrzadu. Podejrzewam, ze do samego czujnika powinien byc dosc dobry dostep. Pozdrawiam i zycze powodzenia.

_________________
Pozdrawiam :)

Arek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 wrz 2008, o 20:05 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 27 wrz 2008, o 00:10
Posty: 1
Lokalizacja: niedrzwica kościelna
hej.mam podobny problem,tylko u mnie czasami zapala się ta kontrolka.wymieniałem ją .znajduje sie po lewej stronie filtra oleju.jest podpiety jednym kablem.na klucz 24.gwint stożkowy.nie dokręcaj do końca.pozdrawiam.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 21 lis 2008, o 20:13 
Offline
Stara się...
Stara się...

Dołączył(a): 27 sie 2008, o 19:15
Posty: 31
Lokalizacja: Białystok
Marka: TOYOTA
Model: AVENSIS TD Liftback
Rocznik: 1999
Silnik: 2,0 td 90KM
CZY MOŻECIE WKLEIĆ JAKIEŚ FOTKI GDZIE JEST TEN CZUJNIK I JAK TO WYGLADA - CHOLENDER MAM TEN SAM PROBLEM -DOBRY BYŁBY TEŻ JAKIŚ WIĘKSZY OPIS - BO NA RAZIE WIEM ŻEBY NIE ODKRĘCAĆ DO KOŃCA:-) JA MAM 2.0td Z 1999CZY JEST W TYM SAMYM MIEJSCU -?

_________________
adambah


Góra
 Zobacz profil  
 
PostNapisane: 28 lip 2011, o 19:41 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
Odświeżę ten wątek dziś właśnie zamrugała mi ta kontrolka a potem się zapaliła??!
Zatrzymałem się by sprawdzić co się dzieje
- poziom oleju OK
- do wymiany oleju jeszcze 5 tyś
- nie chodzi głośno /więc chyba smarowanie jest/

Zresetowałem kompa no mówię może jakiś błąd no pomogło na 5 min po tym czasie kontrolka znowu się zapaliła uprzednio mrugając a po dodaniu gazu chwilowo gasła do momentu jak się zaświeciła na dobre.
Znowu się zatrzymałem i zlałem z 1,5 l oleju jaki sie tam znajdował i wlałem tyleż samo nowego, przejechałem 15 km i kontrola juz się nie zapaliła puki co.

Moje pytanie brzmi co to może być ?
- pompa oleju
- ten czujnik - tylko gdzie go szukać /jakieś foto by sie przydało /
- a może coś innego- słyszałem że czasami filtr oleju się przy-pycha i daje takie objawy/
Proszę o jakieś sugestię

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 29 lip 2011, o 07:25 
Offline
Coś wie...
Coś wie...

Dołączył(a): 18 lip 2011, o 00:35
Posty: 430
Lokalizacja: swiat
Pochwały: 2
Marka: opel
Model: kadett
Rocznik: 1991
Silnik: c20let++f28
[quote='klimad']Znowu się zatrzymałem i zlałem z 1,5 l oleju jaki sie tam znajdował i wlałem tyleż samo nowego[/quote]

Chcesz powiedziec, ze miales w misce olejowej 1.5l oleju. Malo... Taka ilosc mogla spowodowac nieodwracalne straty.
Czujnik jest tutaj: http://www.toyodiy.com/parts/p_E_2000_T ... _8401.html
Kontrolka ta pali sie wtedy gdy cisnienie oleju jest zbyt male.
Czy nie domaga pompa, czy czujnik wariuje tego nie wiem, ciezko ocenic na odleglosc.


Góra
 Zobacz profil  
 
PostNapisane: 29 lip 2011, o 08:19 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
filip_2011 napisał(a):
[quote='klimad']Znowu się zatrzymałem i zlałem z 1,5 l oleju jaki sie tam znajdował i wlałem tyleż samo nowego


Chcesz powiedziec, ze miales w misce olejowej 1.5l oleju. Malo... Taka ilosc mogla spowodowac nieodwracalne straty.
Czujnik jest tutaj: http://www.toyodiy.com/parts/p_E_2000_T ... _8401.html
Kontrolka ta pali sie wtedy gdy cisnienie oleju jest zbyt male.
Czy nie domaga pompa, czy czujnik wariuje tego nie wiem, ciezko ocenic na odleglosc.[/quote]


Nie oleju miałem stan 3/4 na bagnecie po prostu wylałem 1,5 starego i wlałem tyleż samo nowego

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 29 lip 2011, o 08:28 
Offline
Coś wie...
Coś wie...

Dołączył(a): 18 lip 2011, o 00:35
Posty: 430
Lokalizacja: swiat
Pochwały: 2
Marka: opel
Model: kadett
Rocznik: 1991
Silnik: c20let++f28
Coz moge Ci poradzic:
- podjedz do kogos kto moze zmierzyc Ci cisnienie oleju (moze jest zbyt male a to grozi zatarciem silnika)
- moze czujnik jest w jakis sposob uszkodzony
- jak chcesz to filtr mozesz zmienic ale nie sadze aby byl az tak zapchany (smoly w silniku raczej nie masz)


Góra
 Zobacz profil  
 
PostNapisane: 29 lip 2011, o 10:27 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
filip_2011 napisał(a):
Coz moge Ci poradzic:
- podjedz do kogos kto moze zmierzyc Ci cisnienie oleju (moze jest zbyt male a to grozi zatarciem silnika)
- moze czujnik jest w jakis sposob uszkodzony
- jak chcesz to filtr mozesz zmienic ale nie sadze aby byl az tak zapchany (smoly w silniku raczej nie masz)


Tak zrobię

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 29 lip 2011, o 10:31 
Offline
Coś wie...
Coś wie...

Dołączył(a): 18 lip 2011, o 00:35
Posty: 430
Lokalizacja: swiat
Pochwały: 2
Marka: opel
Model: kadett
Rocznik: 1991
Silnik: c20let++f28
A wiesz jakie silnik powinien miec cisnienie oleju na wolnych/wysokich obrotach??


Góra
 Zobacz profil  
 
PostNapisane: 31 lip 2011, o 08:59 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
Ciśnienia nie mierzyłem / nie miałem czym/ wymieniłem filtr oleju i ten czujnik puki co jest ok ale pojeżdżę jeszcze trochę to zobaczę.

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 31 lip 2011, o 13:27 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 sty 2010, o 15:45
Posty: 27
Lokalizacja: Przeworsk
Marka: Toyota
Model: Avensic T22
Rocznik: 1999
Silnik: 2C-TE
A kolego jakim olejem masz zalany silnik i jaki przebieg ma juz zrobione to autko


Góra
 Zobacz profil  
 
PostNapisane: 31 lip 2011, o 19:58 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
stasw147 napisał(a):
A kolego jakim olejem masz zalany silnik i jaki przebieg ma juz zrobione to autko

Mobil 10W40
a przebieg 217K
Puki co zrobiłem już ok 80 km i nie świeci może to było to
Ale to wszystko nic jakie było moje zdziwienia jak zakupiony filtr KNECHT-a/ został mi na sprzedaż/, który według katalogów był do tego modelu w rzeczywistości nim nie był :( Miałem poprzednio filtr filtrona OP 619/2 jak podałem ten numer sprzedawcy powiedział iż to filtr do avek po 2003r a przecież moja nie ma 116 MK tylko 110KM i jest o wiele starsza i to jest dopiero zagadka

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 31 lip 2011, o 20:16 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 5683
Pochwały: 575
Marka: Toyota
Model: T22
Nadwozie: kombi
Rocznik: 2002
Silnik: D4D ДT+2T
Filtr OP 619/2 daje się wkręcić w miejsce OP 619/1 bo ma taką samą średnicę, gwint itp tylko jest krótszy.
Może ktoś dla "oszczędzenia" 5zł kupił krótszy filtr (ciekawe na czym jeszcze oszczędzał).

Do 110KM w T22 stosuje się filtr OP 619/1 (10cm srednicy, 12cm wysokosci),
a do 116KM w T25 stosuje się filtr OP 619/2 (10cm srednicy, 10cm wysokosci).

Stosuj filtry KNECHT OC 275, MANN WP928/80 - w silniku 1CDFTV szybciej gaśnie na nich kontrolka oleju niż na filtronie.

_________________
weźmiem i zrobim
______________
____________
__________
________
______
____
__
.


Góra
 Zobacz profil  
 
PostNapisane: 31 lip 2011, o 22:34 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 sty 2010, o 15:45
Posty: 27
Lokalizacja: Przeworsk
Marka: Toyota
Model: Avensic T22
Rocznik: 1999
Silnik: 2C-TE
no zobaczymy, może to było ta przyczyna choc znam przypadek w pracy ze kangoo pokonało na jednym filtrze 40tys km przy czym była wymiana oleju i żadne kontrolki się nie zaświeciły. Mam silnik 2.0 td i filtr filtrona OP 619/2 a kontrolka przy zapalaniu pierwsza gaśnie. Myślę czy może czasami wcześniej nie było zabełtane z olejem ale jak jest ok to nie ma co szukać ;-)


Góra
 Zobacz profil  
 
PostNapisane: 4 sie 2011, o 19:19 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
piokli napisał(a):
Filtr OP 619/2 daje się wkręcić w miejsce OP 619/1 bo ma taką samą średnicę, gwint itp tylko jest krótszy.
Może ktoś dla "oszczędzenia" 5zł kupił krótszy filtr (ciekawe na czym jeszcze oszczędzał).

Do 110KM w T22 stosuje się filtr OP 619/1 (10cm srednicy, 12cm wysokosci),
a do 116KM w T25 stosuje się filtr OP 619/2 (10cm srednicy, 10cm wysokosci).

Stosuj filtry KNECHT OC 275, MANN WP928/80 - w silniku 1CDFTV szybciej gaśnie na nich kontrolka oleju niż na filtronie.


Nie próbowałem z OP 619/1
tylko czemu ten knecht nie dał sie wkręcić?

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 14 sie 2011, o 09:51 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
No na razie prawie 1000 km zrobione i nic się nie dzieje :)

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 9 wrz 2011, o 12:41 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
Po wyczyszczeniu obu mas kontrolka wraca do normy na zimnym 2-3 s a na ciepłym gaśnie przy kręceniu :) puki co wszystko działa

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 9 wrz 2011, o 18:19 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 19 wrz 2010, o 22:02
Posty: 343
Lokalizacja: Kostrzyn nad Odrą
Marka: Volkswagen
Model: Passat B6 Variant
Rocznik: 2006
Silnik: 2TDI 103KW
"Po wyczyszczeniu obu mas...."- niezbyt to rozumiem-możesz napisać co dokładnie zrobiłeś? Poza tym w moim samochodzie kontrolka ciśnienia ostatnio zachowuje się dokładnie jak u ciebie i na razie nie widzę powodów do niepokoju.

_________________
"Od dawna to przecież wiadomo
jaki sapiens - taki homo
. "- Andrzej Suryn


Góra
 Zobacz profil  
 
PostNapisane: 9 wrz 2011, o 18:37 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
ZBYSZEK66 napisał(a):
"Po wyczyszczeniu obu mas...."- niezbyt to rozumiem-możesz napisać co dokładnie zrobiłeś? Poza tym w moim samochodzie kontrolka ciśnienia ostatnio zachowuje się dokładnie jak u ciebie i na razie nie widzę powodów do niepokoju.

Chodzi mi o masę na samochód jak i o masę ns silnik ta druga była mocno zaśniedziała.
Czyż by taż podczas jazdy ci się zapalała jak to miało miejsce u mnie ? bo to już jest powód do niepokoju, no chyba że chodzi o czas jej gaśnięcia to spoko tylko kiedyś u mnie czy silnik był zimny czy ciepły gasła po około 3-4 s teraz ten czas się skrócił. Mam również wrażenie iż silni jakoś lepiej pracuję i lepiej się uruchamia głównie na ciepłym :)

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 9 wrz 2011, o 20:11 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 19 wrz 2010, o 22:02
Posty: 343
Lokalizacja: Kostrzyn nad Odrą
Marka: Volkswagen
Model: Passat B6 Variant
Rocznik: 2006
Silnik: 2TDI 103KW
Moja kontrolka wraca do normy na zimnym 2-3 s a na ciepłym gaśnie przy kręceniu.Niemniej przy jakiejś okazji zwrócę też uwagę na te miejsca połączeń z masą i sprawdzę ich stan.

_________________
"Od dawna to przecież wiadomo
jaki sapiens - taki homo
. "- Andrzej Suryn


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2011, o 20:45 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
klimad napisał(a):
No na razie prawie 1000 km zrobione i nic się nie dzieje :)

i znowu to samo zapaliła sie kontrolka ciśnienia oleju i po dodaniu gazu gaśnie a przejechane jest od ostatniej wymiany nie cała 6000km
dodam jeszcze że przy przebiegu 198 645 ,miała wymieniane panewki na nówki - bo się niestety zatarły.
olej na jakim jeżdżę to mobil 10w40 filtr FILTRONA OP 619/2


Proszę o pomoc.

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2011, o 20:57 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2782
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
Przeczytałem cały twój wątek i zapytam.
Masz jakieś wycieki? Jak olej wygląda na bagnecie?
Myślę tu o płukance, bo jak widać po wymianie oleju miałeś spokój na 6tys więc może by się przydała.


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2011, o 21:21 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
Wycieków nie ma olej na bagnecie no jak w każmy ropniaku czarny jak smoła
co do płukanki napisz coś więcej

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2011, o 21:28 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2782
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
Np
viewtopic.php?f=71&t=9560&hilit=p%C5%82ukanka


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2011, o 21:39 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
pawkaj napisał(a):

dzięki
ale w moim przypadku to 3 wymiana oleju od kapitalnego remontu więc raczej przez ok 24 tys km raczej by sie nic nie zasyfiło poza tym jeżdżę na półsyntetyku który sam w sobie jest myjący.

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
PostNapisane: 28 gru 2011, o 21:45 
Offline
Guru
Guru

Dołączył(a): 18 mar 2010, o 09:55
Posty: 2782
Lokalizacja: wawa
Pochwały: 181
Marka: Avensis
Model: T22
Rocznik: 1998
Silnik: 7AFE 1.8 benzyna/lpg
Nie bądź taki tego pewny, że jest czysty ;-)
Podałbym Ci podobny przykład, ale OT się zrobi. Zrób płukanie, nie zaszkodzi.


Góra
 Zobacz profil  
 
PostNapisane: 29 gru 2011, o 14:05 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 25 maja 2010, o 22:29
Posty: 172
Lokalizacja: Skierniewice
Marka: Ford
Model: była T22
Rocznik: 2001
Silnik: D4D
Dziś zrobiłem płukankę i ku mojemu zdziwieniu podczas jej trwania ani razu nie zapaliła się kontrolka - to dobry znak:)
- wymieniłem filtr na UNION JAPAN B12016UN wcześniej był filtron OP619/2

- zalałem nowym olejem i odpaliłem kontrolka gaśnie już przy kręceniu
tak więc przejechałem się nim kawałem i kontrolka nie zapaliła się ani razu to dobry znak :)
jak zrobię 10000km to uznam że jest ok i winę za ten stan rzeczy ponosi filtr.

_________________
Obrazek

Pozdrawiam serdecznie
http://avensis.info/viewtopic.php?p=138724#138724


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 34 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda


PayPal