TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis




Teraz jest 30 paź 2014, o 20:56

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 30 ] 
Autor Wiadomość
PostNapisane: 18 lut 2013, o 22:19 
Offline
Coś wie...
Coś wie...

Dołączył(a): 10 paź 2008, o 14:29
Posty: 270
Lokalizacja: Zbąszyń WLKP
Pochwały: 1
Marka: Avensis
Model: T25 Wagon
Rocznik: 2006
Silnik: 2.2 D-4D 2AD-FTV
Dzięki wrc liczyłem na szybką odpowiedź...ale ta była błyskawiczna :wow:
Chciałem założyć profilaktycznie bo opisuję problemy w innym poście...ale na razie po 15-16 godzinach postoju pali perfect :ok:
Darek...


Góra
 Zobacz profil  
 
PostNapisane: 6 mar 2013, o 14:32 
Offline
Coś wie...
Coś wie...

Dołączył(a): 10 lip 2012, o 15:25
Posty: 104
Lokalizacja: DK, ZS
Marka: Toyota
Model: Avensis t25 fl
Rocznik: 2007
Silnik: ADT250L-AWFEYW
Mam podobny problem tyle ze mam 2.0 d4d. Moja gasnie od czasu do czasu z reguly kiedy stane na swiatlach albo na parkingu. Temp zewnetrzna raczej nie ma wplywu bo potrafila zgasnac przy -5 jak i +8. Dzieje sie to raczej sporadycznie, w ciagu ok 4 tygodni zgasla ok 6 razy.
Filtr paliwa wymieniony jakies 5 000 km temu, powietrza tez swiezy. Zadnych komuniukatow o awarii nie pokazuje. Auto odpala normalnie moc tez raczej w porzadku.


Góra
 Zobacz profil  
 
PostNapisane: 9 mar 2013, o 20:15 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 lut 2013, o 18:09
Posty: 1
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 2,0 D-4D
witiaw napisał(a):
Mam podobny problem tyle ze mam 2.0 d4d. Moja gasnie od czasu do czasu z reguly kiedy stane na swiatlach albo na parkingu. Temp zewnetrzna raczej nie ma wplywu bo potrafila zgasnac przy -5 jak i +8. Dzieje sie to raczej sporadycznie, w ciagu ok 4 tygodni zgasla ok 6 razy.
Filtr paliwa wymieniony jakies 5 000 km temu, powietrza tez swiezy. Zadnych komuniukatow o awarii nie pokazuje. Auto odpala normalnie moc tez raczej w porzadku.

U mnie to samo :( udo Ci się coś ustalić?


Góra
 Zobacz profil  
 
PostNapisane: 10 mar 2013, o 01:04 
Offline
Coś wie...
Coś wie...

Dołączył(a): 10 lip 2012, o 15:25
Posty: 104
Lokalizacja: DK, ZS
Marka: Toyota
Model: Avensis t25 fl
Rocznik: 2007
Silnik: ADT250L-AWFEYW
Cytuj:
U mnie to samo :( udo Ci się coś ustalić?

Narazie nic nie ustalilem niestety. Na jednym z forow wyczytalem ze ktos mial identyczne problemy jak my a powodem ich byla kiepska masa do EBD czy jakos tak. Nie sprawdzalem tego bo nie bardzo wiem gdzie szukac masy od tego ebd.

Dzis ogladajac silnik zauwazylem zaslepiona gumowym korkiem rurke, kotek jest wyraznie pekniety jak widac na fotce . Pytanie czy ewentualna nieszczelnosc tego korka moze powodowac gasniecie silnika??


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
 Zobacz profil  
 
PostNapisane: 10 mar 2013, o 13:33 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 2 kwi 2009, o 23:43
Posty: 5164
Lokalizacja: Zambrów/Kopenhaga
Pochwały: 305
Marka: Toyota
Model: T25
Rocznik: 2003
Silnik: 2.0 benzyna
To chyba tylko taki kapturek na odpowietrznik.

_________________
Obrazek
Jednym z najmilszych doświadczeń w życiu jest być celem, nie będąc trafionym (W.Churchill)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 30 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda


PayPal