TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 16 wrz 2019, o 06:53

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2001 ]  Przejdź na stronę Poprzednia strona  1 ... 63, 64, 65, 66, 67
Autor Wiadomość
PostNapisane: 8 cze 2018, o 16:07 
Offline
Stara się...
Stara się...

Dołączył(a): 30 maja 2016, o 17:56
Posty: 76
Lokalizacja: BHA
Pochwały: 2
Marka: Toyota
Model: Avensis
Nadwozie: liftback
Rocznik: 2004
Silnik: 2.0 D4D 1CD
Dzisiaj dzwoniłem do lokalnego zakładu zajmującego się rozrusznikami i alternatorami. Koleś powiedział że koszt regeneracji 200 do 350zł i 2-3 godziny roboty chyba że będą mieli na pidmiankę Koszt taki sam. W następnym tygodniu tym się zajmę. Na razie dzięki wszystkim za pomoc


Góra
 Zobacz profil  
 
PostNapisane: 14 cze 2018, o 18:16 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 28 sie 2007, o 15:54
Posty: 219
Lokalizacja: Warszawa
Pochwały: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 1AD-FTV
Koledzy,
Potrzeba mi szybka Wasza pomoc.

Mój samochód trochę postał i rozrusznik przestał kręcić.
Podejrzewam, że mogły się podwiesić szczotki w rozruszniku - miałem podobne przygody w benzyniaku.

Pacjent to T25 FL 1AD

Gdzie w nim zlokalizowany jest rozrusznik? Pod maską jest bardzo ciasno, a ja chciałbym spróbować obstukać lekko rozrusznik, może zagada - tylko nie mogę go wypatrzeć w tej ciasnocie.

Opiszcie proszę stojąc już przodem do auta i zaglądając pod maskę, czy to jest trochę na lewo od osi auta i na samym dole, tuż za chłodnicą?


Góra
 Zobacz profil  
 
PostNapisane: 14 cze 2018, o 21:07 
Offline
Stara się...
Stara się...

Dołączył(a): 30 maja 2016, o 17:56
Posty: 76
Lokalizacja: BHA
Pochwały: 2
Marka: Toyota
Model: Avensis
Nadwozie: liftback
Rocznik: 2004
Silnik: 2.0 D4D 1CD
Avensis/DIY/Demontaz_rozrusznika_T25_D4D.pdf


Góra
 Zobacz profil  
 
PostNapisane: 14 cze 2018, o 23:01 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 28 sie 2007, o 15:54
Posty: 219
Lokalizacja: Warszawa
Pochwały: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 1AD-FTV
No dobra, coś się poruszyło, rozrusznik zakręcił początkowo "pół obrotu" i nagle (efekt widoczny na filmie):

https://www.youtube.com/watch?v=kLFLTAm7LDo

Ktoś to umie zdiagnozować?


Góra
 Zobacz profil  
 
PostNapisane: 18 cze 2018, o 17:28 
Offline
Stara się...
Stara się...

Dołączył(a): 30 maja 2016, o 17:56
Posty: 76
Lokalizacja: BHA
Pochwały: 2
Marka: Toyota
Model: Avensis
Nadwozie: liftback
Rocznik: 2004
Silnik: 2.0 D4D 1CD
A ja jestem już po wymianie rozrusznika. Dzięki instrukcji z forum wyjąłem go sam (ok 30min roboty) i zawiozłem do zakładu. Mieli zregenerowany, na podmiankę, na półce 2.0 kW denso, więc wziąłem. Koszt 250zł. A to efekt już po zamontowaniu
https://www.youtube.com/watch?v=eplS0k5fQdE
Dużej różnicy w prędkości kręcenia nie czuję ale toyka odpala już za każdym razem. Także problem rozwiązany
Dzięki wszystkim za trafną diagnozę bo sam bym na to nie wpadł. A mechanicy skroili by mnie pewnie na grube tysiące

PS. Kolego lukrobax sprawdź akumulator a jeśli jest ok to zrób to co ja, czyli wymień rozrusznik. Koszt niewielki jeśli sam go zdemontujesz


Góra
 Zobacz profil  
 
PostNapisane: 21 cze 2018, o 21:16 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 28 sie 2007, o 15:54
Posty: 219
Lokalizacja: Warszawa
Pochwały: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 1AD-FTV
Już zdiagnozowałem. Przyczyną był słaby stan akumulatora.
Teoretycznie go ładowałem, ale dopiero utrzymanie akumulatora przez okrągłych 48h pozwoliło naładować go do takiego stopnia że odpalił.


Góra
 Zobacz profil  
 
PostNapisane: 25 lip 2018, o 18:41 
Offline
Stara się...
Stara się...

Dołączył(a): 21 lut 2013, o 17:29
Posty: 42
Lokalizacja: Rzeczyca
Marka: TOYOTA
Model: Avensis T25
Rocznik: 2004
Silnik: 2,0 d4d
Witam. Moja Toyota Avensis T25 2.0 116kM odpala tak.
https://youtu.be/OnWtg4oNRlg
(fon nie chciał złapać ostrości)
Aku ma 12.7V przy odpalaniu schodzi do 12.3V (mierzone miernikiem domowym).
Rozrusznik?


Góra
 Zobacz profil  
 
PostNapisane: 4 wrz 2018, o 20:06 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 1 gru 2007, o 21:58
Posty: 19
Lokalizacja: Konopnica
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2000
Silnik: 1CD-FTV
Proszę o pomoc.

Dziwny przypadek...
Jechałem Toyotą Avensis T22 silnik 1995 Diesel z 2000 r, przez około 175 km, żadnych oznak awarii.. Stanąłem pod sklepem i po wyjściu ze sklepu około 10 min, odmówiła uruchomienia. Musiałem kolegę poprosić o zaholowanie do domu.
Po podpięciu komputera nic nie wskazywał ,żadnych błędów.Po sprawdzeniu, paliwo dochodzi do pompy, ale nie jest podawane dalej.Nie wiem co to może być za usterka.Proszę o pomoc.
Krzysztof


Góra
 Zobacz profil  
 
PostNapisane: 6 wrz 2018, o 10:27 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 1 gru 2007, o 21:58
Posty: 19
Lokalizacja: Konopnica
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2000
Silnik: 1CD-FTV
Proszę o pomoc.

Dziwny przypadek...
Jechałem Toyotą Avensis T22 silnik 1995 Diesel z 2000 r, przez około 175 km, żadnych oznak awarii.. Stanąłem pod sklepem i po wyjściu ze sklepu około 10 min, odmówiła uruchomienia. Musiałem kolegę poprosić o zaholowanie do domu.
Po podpięciu komputera nic nie wskazywał ,żadnych błędów.Po sprawdzeniu, paliwo dochodzi do pompy, ale nie jest podawane dalej.Nie wiem co to może być za usterka.Proszę o pomoc.
Krzysztof


Góra
 Zobacz profil  
 
PostNapisane: 6 wrz 2018, o 10:47 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 9 sty 2015, o 19:12
Posty: 26
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2018
Silnik: 1.8
Prawdopodobnie scv wentyle jak je masz na pompie wtryskowej https://www.google.pl/search?q=zawory+s ... LfLRquRd7M:


Góra
 Zobacz profil  
 
PostNapisane: 6 wrz 2018, o 12:55 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 1 gru 2007, o 21:58
Posty: 19
Lokalizacja: Konopnica
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2000
Silnik: 1CD-FTV
Może,ma Pan rację tylko dlaczego, komputer nie pokazuje żadnego błędu w ich działaniu.To dla mnie jest dziwne.
Czyżby działały elektrycznie sprawnie??? Jest tam na pompie jeszcze jeden zawór oprócz tych dwóch o których Pan wspomniał. Przy przekręceniu zapłonu słychać ich lekkie stuknięcie tak jakby się załączały. Nie mam pojęcia co to się stało.....


Góra
 Zobacz profil  
 
PostNapisane: 9 wrz 2018, o 21:57 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 2 mar 2010, o 17:36
Posty: 2
Lokalizacja: POLSKA Puławy
Marka: Avensis
Model: Avensis T25
Rocznik: 2005
Silnik: 2.0 D4-D 1CDFTV
Witam
Mój pierwszy post.
Mam problem z odpalaniem auta z rana przy wyjeździe z garażu. Poniżej film z rozruchu.

https://youtu.be/-8bQ_ZFNrXw

Czy ktoś jest w stanie podpowiedzieć co może być przyczyną???
Z góry dziękuję

_________________
zbycho23


Góra
 Zobacz profil  
 
PostNapisane: 9 wrz 2018, o 22:03 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 2 mar 2010, o 17:36
Posty: 2
Lokalizacja: POLSKA Puławy
Marka: Avensis
Model: Avensis T25
Rocznik: 2005
Silnik: 2.0 D4-D 1CDFTV
Witam
Mam problem z odpalaniem silnika jak na załączonym filmiku

https://youtu.be/-8bQ_ZFNrXw
Czy ktoś podpowie w czym może być problem???

_________________
zbycho23


Góra
 Zobacz profil  
 
PostNapisane: 10 wrz 2018, o 19:50 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 27 paź 2012, o 15:36
Posty: 518
Lokalizacja: Lublin
Pochwały: 27
Marka: TOYOTA
Model: INNY
Rocznik: 2004
Silnik: 2.0 D4D 1cd 116 +2T
Zacznij od naprawy rozrusznika . Bendix przepuszcza .


Góra
 Zobacz profil  
 
PostNapisane: 11 wrz 2018, o 10:41 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 9 sty 2015, o 19:12
Posty: 26
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2018
Silnik: 1.8
Froger napisał(a):
Może,ma Pan rację tylko dlaczego, komputer nie pokazuje żadnego błędu w ich działaniu.To dla mnie jest dziwne.
Czyżby działały elektrycznie sprawnie??? Jest tam na pompie jeszcze jeden zawór oprócz tych dwóch o których Pan wspomniał. Przy przekręceniu zapłonu słychać ich lekkie stuknięcie tak jakby się załączały. Nie mam pojęcia co to się stało.....


Zdarza sie ze nie ma bledu. Ale na komputerze bedzie widac czy dzalaja.


Góra
 Zobacz profil  
 
PostNapisane: 21 cze 2019, o 10:59 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 29 cze 2012, o 07:03
Posty: 63
Lokalizacja: Żyrardów
Marka: Toyota
Model: T22 wagon SOL
Nadwozie: kombi
Rocznik: 2002
Silnik: 2.0 d4d
Siema po długiej przerwie, problem narastał,ale dało sie z nim życ, ostatni tydzień wychodze z siebie.
Po przejechaniu dosłownie 10km i zgaszeniu silnika kiedy temperatura silnika już sie podniesie sekunde po zgaszeniu już nie ma paliwa na listwie i pompowanie pompką do otpowietrzania z fartem trwa 20 sekud, jak bardziej gorący nie ma bata.,zeby paliwo podać na listwe, Założyłem zawór zwrotny między filtrem i blokiem silnika,ale nic to nie dało. Silnik zimny pali jak złoto, gorący już kalica i czekanie do przestudzenia co robić!!

_________________
Alkohol zabija, ale ilu ludzi sie dzieki niemu urodzilo!! :D


Góra
 Zobacz profil  
 
PostNapisane: 23 cze 2019, o 09:23 
Offline
Coś wie...
Coś wie...

Dołączył(a): 15 cze 2013, o 15:37
Posty: 110
Lokalizacja: chełmek
Pochwały: 3
Marka: toyota
Model: t22 avensis
Rocznik: 2000
Silnik: d4d 110km
Jak podasz paliwo to odpala .Czyli brak paliwa .Może cofa się całość do baku.Jak odpalasz to zaczyna dopiero z baku pompować a to trwa długo .Przewody paliwowe zapowietrzone . Zdejmij tylne siedzenie .Masz tam otwór rewizyjny do baku .Są tam dwa przewody paliwowe zasilanie i powrót. Musisz obserwować co tam się dzieje z paliwem . Możesz przedłużyć te przewody .Nalać paliwa do przeźroczystych baniek i obserwować czy ładnie zasysa ciągnie paliwo przy odpalaniu .Ewentualnie tam załóż zawór zwrotny .


Góra
 Zobacz profil  
 
PostNapisane: 23 cze 2019, o 09:28 
Offline
Coś wie...
Coś wie...

Dołączył(a): 15 cze 2013, o 15:37
Posty: 110
Lokalizacja: chełmek
Pochwały: 3
Marka: toyota
Model: t22 avensis
Rocznik: 2000
Silnik: d4d 110km
Chyba że paliwo masz a pompa wtryskowa niedomaga lub inna przyczyna wtryski itp. Sprawdzić należy ciśnienie pompy wtryskowej na rozgrzanym silniku dobija do 135 Mpa .Tutaj trzeba podłączyć komputer .


Góra
 Zobacz profil  
 
PostNapisane: 25 cze 2019, o 06:50 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 29 cze 2012, o 07:03
Posty: 63
Lokalizacja: Żyrardów
Marka: Toyota
Model: T22 wagon SOL
Nadwozie: kombi
Rocznik: 2002
Silnik: 2.0 d4d
Moje MVCI zaginęło w odmętach czasu. Sytuacja wygląda tak,że jak sprawdze przed odpaleniem zimnego silnika czy jest ciśnienie na pompce do odpowietrzania to korek bardzo ciężko sie wciska,wiec jest ciśnienie na układzie, jak jest gorący i zgasze to momentalnie jednym paluszkiem można go wcisnąć,czyl;i nie ma paliwa na układzie, wszystko sie cofa do baku.. Wymieniałem już pompkę i korek z czujnikiem wody który u niektórych był pęknięty i nieszczelny. Założę zaworek zwrotny na początek,tylko na który przewód go założyć, na dole bloku silnika to gdzie sie robi czyszczenie jet clean? Chyba,że też odepne z układu ebera..

Słyszałem też taką opinie,że w toyotach d4d jak sie zagrzeje silnik i alternator dostanmie temperatury to spada my drastycznie sprawność jak jest u końca żywotu,ale to nie tłumaczy braku paliwa

_________________
Alkohol zabija, ale ilu ludzi sie dzieki niemu urodzilo!! :D


Góra
 Zobacz profil  
 
PostNapisane: 10 wrz 2019, o 23:24 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 lut 2016, o 00:17
Posty: 11
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D
Witam, moja Avensis t22 po dłuższej jeździe i zgaszeniu silnika, bardzo długo kręci przy ponownym odpaleniu po paru minutach. Kręci jakieś 8-10 sekund aż odpali. Po nocy z kolei jak silnik jest zimny odpala bez zarzutu. Co może być przyczyną ?


Góra
 Zobacz profil  
 
PostNapisane: 11 wrz 2019, o 09:22 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7245
Lokalizacja: WWW
Pochwały: 890
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: ADFTV
Rozrusznik.
Trzeba go zregenerować, wyczyscic, nasmarowac - zeby szybciej krecił.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2001 ]  Przejdź na stronę Poprzednia strona  1 ... 63, 64, 65, 66, 67

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot]


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda