TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 22 paź 2019, o 11:32

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
PostNapisane: 14 wrz 2019, o 10:30 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 kwi 2019, o 09:51
Posty: 4
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2011
Silnik: 1.8 benzyna + LPG
Witam wszystkich,

Mam taki problem, który pojawił się dziś rano. Po zaparkowaniu samochodu przed sklepem, auto postało chwilę aż do mojego powrotu na wyłączonym silniku. Wchodzę do auta i migają mi światła awaryjne. Dojechałem do domu zgasiłem auto i zaświeciła się dioda (dioda jest zamontowana po lewej stronie kierownicy przy przyciskach do regulacji świateł, nie mam pojęcia do czego ona służy) potem dioda zaczęła mrugać wolniej i na koniec zapaliły się światła awaryjne. Wszystko działo się przy zgaszonym silniku, kluczyki poza stacyjką.

Poniżej link do filmiku, gdzie nakręciłem wszystko:
https://drive.google.com/open?id=10UaPI ... MoSSIZub1N

Ktoś spotkał się z czymś takim?

Toyota avensis t27, 2011, 1.8 + LPG


Góra
 Zobacz profil  
 
PostNapisane: 14 wrz 2019, o 10:57 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 sty 2015, o 22:19
Posty: 332
Pochwały: 6
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2012
Silnik: 2.0 benzyna CVT
Coś z alarmem nie tego...


Góra
 Zobacz profil  
 
PostNapisane: 14 wrz 2019, o 17:49 
Offline
Stara się...
Stara się...

Dołączył(a): 31 gru 2017, o 20:23
Posty: 90
Pochwały: 5
Marka: Toyota
Model: Avensis T27 FL
Nadwozie: kombi
Rocznik: 2012
Silnik: 2.0 Benzyna
Baterię w pluskwie wymień na początek.

Wysłane z mojego Mi MIX 2 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 14 wrz 2019, o 19:40 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 kwi 2019, o 09:51
Posty: 4
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2011
Silnik: 1.8 benzyna + LPG
dzięki koledzy za podpowiedź, przejechałem się teraz i problem ustąpił, chociaż nic nie zrobiłem jeszcze.

wymienię baterię i zobaczymy co dalej.


Góra
 Zobacz profil  
 
PostNapisane: 9 paź 2019, o 15:28 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 kwi 2019, o 09:51
Posty: 4
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2011
Silnik: 1.8 benzyna + LPG
problem rozwiązany.
Okazało się, że faktycznie coś było z alarmem związane.

Niedawno miałem włączony alarm na kluczyk przy syrenie a wcześniej był wyłączony na mniej więcej 2-3 miesiące i z tego powodu coś się popierniczyło, że dało takie objawy. W każdym razie alarm jest włączony teraz cały czas i problem ustąpił.


dzięki za porady!


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot]


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda